تسريع التصفح خليه طيارة فى سيرفر الميكروتيك شادى سوفت

www.omegle-america.com
Açıklama :
تحميل الاسكريبت /ip firewall mangle add action=mark-connection chain=prerouting comment=jpg content=jpg disabled=no \ new-connection-mark=jpg passthrough=yes add action=mark-packet chain=prerouting comment=jpg connection-mark=jpg \ disabled=no new-packet-mark=jpg passthrough=yes add action=mark-connection chain=prerouting comment=gif content=gif disabled=no \ new-connection-mark=gif passthrough=yes add action=mark-packet chain=prerouting comment=gif connection-mark=gif \ disabled=no new-packet-mark=gif passthrough=yes add action=mark-connection chain=prerouting comment=png content=png disabled=no \ new-connection-mark=png passthrough=yes add action=mark-packet chain=prerouting comment=png connection-mark=png \ disabled=no new-packet-mark=png passthrough=yes add action=mark-connection chain=prerouting comment=bmp content=bmp disabled=no \ new-connection-mark=bmp passthrough=yes add action=mark-packet chain=prerouting comment=bmp connection-mark=bmp \ disabled=no new-packet-mark=bmp passthrough=yes add action=mark-connection chain=prerouting comment=ico content=ico disabled=no \ new-connection-mark=ico passthrough=yes add action=mark-packet chain=prerouting comment=ico connection-mark=ico \ disabled=no new-packet-mark=ico passthrough=yes /queue type add kind=pcq name=photos pcq-burst-rate=0 pcq-burst-threshold=0 \ pcq-burst-time=10s pcq-classifier=src-address,dst-address \ pcq-dst-address-mask=32 pcq-dst-address6-mask=64 pcq-limit=50 pcq-rate=\ 256k pcq-src-address-mask=32 pcq-src-address6-mask=64 pcq-total-limit=\ 2000 /queue simple add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both \ disabled=yes interface=all limit-at=0/0 max-limit=0/0 name=photos \ packet-marks=jpg,gif,png,ico,bmp parent=none priority=7 queue=\ photos/photos target-addresses="" total-queue=photos عزيزى المشاهد تستطيع متابعتى دوما على صفحتى الخاصة على الفيس بوك وستجد روابط المواضيع اول باول وروابط التحميلات وكل ماتتخيله فى عالم الشبكات www.facebook.com/mr.shadysoft ولاول مرة اكبر جروب شبكات بالعالم العربى فقط خاص بنا www.facebook.com/groups/MikroTikRoutersandWireless والتعليم المجانى هنا https://www.facebook.com/mikroikarabic.blogspot وللحصول على افضل اسعار للاجهزة + الضمان من هنا www.facebook.com/pages/شادى-سوفت-للمبيعات/634108906602800 الدروس دوما يوميا ومجددة والتحميل سريع جدا على http://mikrotikarabic.blogspot.com/

تسريع التصفح خليه طيارة فى سيرفر الميكروتيك شادى سوفت izle تسريع التصفح خليه طيارة فى سيرفر الميكروتيك شادى سوفت dinle



İzlenme : 28556

Süre: 11:44 dk | Tarih : 2012-10-28
URL           

Embed      
Yorumlar
Bu video için henüz yorum yazılmamış..
İlk yorum yazan siz olun!
Yorum Yaz
Ad Soyad: *
E-Mail Adresiniz: *
Yorumunuz: *
Güvenlik No: *
Hızlı Arama

WEBCAM CHAT WITH GIRLS

Benzer Videolar